<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8" />
	<title>Court calls 18 people for bribery in Petroecuador | EcuadorTimes.net | Breaking News, Ecuador News, World, Sports, Entertainment</title>

	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
				<meta name="viewport" content="width=device-width, user-scalable=no">
		
	<!--[if IE 7]>
		<link rel="stylesheet" href="http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/stylesheet/ie7-style.css" /> 
		<link rel="stylesheet" href="http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/stylesheet/font-awesome/font-awesome-ie7.min.css" /> 
	<![endif]-->	
	
	<meta property="og:image" content="http://www.ecuadortimes.net/wp-content/uploads/2017/01/PetroEcuador_ECUADORTIMES-150x150.jpg"/>
<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[433,576] -->
<meta name="description"  content="A court in Ecuador today called eighteen people on trial for the crime of corruption in the notorious corruption case within the state oil company Petroecuador," />

<meta name="keywords"  content="cover,local economics,national" />

<link rel="canonical" href="http://www.ecuadortimes.net/2017/01/27/court-calls-18-people-for-bribery-in-petroecuador/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EcuadorTimes.net | Breaking News, Ecuador News, World, Sports, Entertainment &raquo; Feed" href="http://www.ecuadortimes.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="EcuadorTimes.net | Breaking News, Ecuador News, World, Sports, Entertainment &raquo; Comments Feed" href="http://www.ecuadortimes.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ecuadortimes.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wow-style-css'  href='http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wow-foundation-css'  href='http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/stylesheet/foundation-responsive.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/style-custom.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/stylesheet/superfish.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/stylesheet/fancybox.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/stylesheet/jquery.fancybox-thumbs.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/stylesheet/font-awesome/font-awesome.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/stylesheet/flexslider.css?ver=4.7' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-23873981-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.ecuadortimes.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ecuadortimes.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/javascript/jquery.fitvids.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.ecuadortimes.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ecuadortimes.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ecuadortimes.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Correa´s party in a tight spot for corruption' href='http://www.ecuadortimes.net/2017/01/27/correas-party-in-a-tight-spot-for-corruption/' />
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.ecuadortimes.net/?p=181432' />
<link rel="alternate" type="application/json+oembed" href="http://www.ecuadortimes.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecuadortimes.net%2F2017%2F01%2F27%2Fcourt-calls-18-people-for-bribery-in-petroecuador%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ecuadortimes.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecuadortimes.net%2F2017%2F01%2F27%2Fcourt-calls-18-people-for-bribery-in-petroecuador%2F&#038;format=xml" />
	
<!--[if lt IE 9]>
<style type="text/css">
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
		
</style>
<![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>
<body class="post-template-default single single-post postid-181432 single-format-standard">
<div class="body-outer-wrapper">
	<div class="body-wrapper">
		<div class="header-outer-wrapper">
			<!-- top navigation -->
							<div class="top-navigation-wrapper boxed-style">
					<div class="top-navigation-container container">
						<div class="top-navigation-left"><div class="top-superfish-wrapper" id="top-superfish-wrapper" ><ul id="menu-languages" class="top-menu"><li id="menu-item-128722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-128722"><a href="http://www.ecuadortimes.net/">ENGLISH</a></li>
<li id="menu-item-128723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128723"><a href="http://www.ecuadortimes.net/es/">ESPAÑOL</a></li>
</ul><div class="clear"></div></div><div class="top-responsive-wrapper" ><div class="menu-languages-container"><select id="menu-languages-1" class="menu dropdown-menu"><option value="" class="blank">&#8212; Top Menu &#8212;</option><option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-128722 menu-item-depth-0" value="http://www.ecuadortimes.net/">ENGLISH</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128723 menu-item-depth-0" value="http://www.ecuadortimes.net/es/">ESPAÑOL</option>
</select></div></div></div><div class="top-navigation-right"><div class="top-search-wrapper">								<div class="gdl-search-form">
									<form method="get" id="searchform" action="http://www.ecuadortimes.net/">
										<input type="submit" id="searchsubmit" value="" />
										<div class="search-text" id="search-text">
											<input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
										</div>
										<div class="clear"></div>
									</form>
								</div>
								</div><div id="gdl-social-icon" class="social-wrapper gdl-retina"><div class="social-icon-wrapper"><div class="social-icon"><a target="_blank" href="https://www.facebook.com/EcuadorTimes?fref=ts"><img src="http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/images/icon/social-icon/facebook.png" alt="facebook" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="https://twitter.com/EcuadorTimes"><img src="http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/images/icon/social-icon/twitter.png" alt="twitter" width="18" height="18" /></a></div></div></div></div>						<div class="clear"></div>
					</div>
				</div> <!-- top navigation wrapper -->
						
			<div class="header-wrapper boxed-style">
				<div class="header-container container">
					<!-- Get Logo -->
					<div class="logo-wrapper">
						<a href="http://www.ecuadortimes.net"><img src="http://www.ecuadortimes.net/wp-content/uploads/2013/09/logo_et.png" alt=""/></a>					</div>
					
					<!-- Right Banner Area -->
					<div class="header-right-banner-wrapper">
					<div class="header-banner-image" ><style>
.responsive-english { width: 320px; height: 50px; }
@media(min-width: 500px) { .responsive-english { width: 468px; height: 60px; } }
@media(min-width: 800px) { .responsive-english { width: 728px; height: 90px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive English -->
<ins class="adsbygoogle responsive-english"
     style="display:inline-block"
     data-ad-client="ca-pub-4172082835030627"
     data-ad-slot="4256706192"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>					</div>
					<div class="clear"></div>		
				</div> <!-- header container -->
			</div> <!-- header wrapper -->
			
			<!-- Navigation -->
			<div class="gdl-navigation-wrapper boxed-style">
				<div class="responsive-menu-wrapper"><select id="menu-main-menu" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65391 menu-item-depth-0" value="http://ecuadortimes.net">Home</option>
<option class="double menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737 menu-item-depth-0" value="http://www.ecuadortimes.net/category/national/ecuador-politics/">Local Politics</option>
<option class="double menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-735 menu-item-depth-0" value="http://www.ecuadortimes.net/category/national/ecuador-economics/">Local Economics</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738 menu-item-depth-0" value="http://www.ecuadortimes.net/category/national/ecuadorian-society/">Society</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741 menu-item-depth-0" value="http://www.ecuadortimes.net/category/national/ecuador-sports/">Sports</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-736 menu-item-depth-0" value="http://www.ecuadortimes.net/category/national/ecuador-entertainment/">Entertainment</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 menu-item-depth-0" value="http://www.ecuadortimes.net/category/migrants/">Migrants</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35 menu-item-depth-0" value="http://www.ecuadortimes.net/category/world/">World</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33 menu-item-depth-1" value="http://www.ecuadortimes.net/category/world/politics/">- Politics</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 menu-item-depth-1" value="http://www.ecuadortimes.net/category/world/economics/">- Economics</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34 menu-item-depth-1" value="http://www.ecuadortimes.net/category/world/sports/">- Sports</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160730 menu-item-depth-1" value="http://www.ecuadortimes.net/category/world/entertainment/">- Entertainment</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630 menu-item-depth-1" value="http://www.ecuadortimes.net/category/world/science_technology/">- Science &#038; Technology</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43708 menu-item-depth-1" value="http://www.ecuadortimes.net/category/world/social-responsibility/">- Social Responsibility</option>

<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-760 menu-item-depth-0" value="http://www.ecuadortimes.net/category/national/ecuador-insights/">Ecuador Insights</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113213 menu-item-depth-1" value="http://www.ecuadortimes.net/category/national/ecuador-insights/ecuador-tourism/">- Tourism</option>

<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8163 menu-item-depth-0" value="http://www.ecuadortimes.net/category/personalities/">Personalities</option>
</select></div><div class="clear"></div><div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper" ><ul id="menu-main-menu-1" class="sf-menu"><li id="menu-item-65391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65391"><a href="http://ecuadortimes.net">Home</a></li>
<li id="menu-item-737" class="double menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a title="Local Politics" href="http://www.ecuadortimes.net/category/national/ecuador-politics/">Local Politics</a></li>
<li id="menu-item-735" class="double menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-735"><a title="Local Economics" href="http://www.ecuadortimes.net/category/national/ecuador-economics/">Local Economics</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a title="Society" href="http://www.ecuadortimes.net/category/national/ecuadorian-society/">Society</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a title="Sports" href="http://www.ecuadortimes.net/category/national/ecuador-sports/">Sports</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-736"><a title="Entertainment" href="http://www.ecuadortimes.net/category/national/ecuador-entertainment/">Entertainment</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a title="Migrants" href="http://www.ecuadortimes.net/category/migrants/">Migrants</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a title="World" href="http://www.ecuadortimes.net/category/world/">World</a>
<ul class="sub-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a title="Politics" href="http://www.ecuadortimes.net/category/world/politics/">Politics</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a title="Economics" href="http://www.ecuadortimes.net/category/world/economics/">Economics</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a title="Sports" href="http://www.ecuadortimes.net/category/world/sports/">Sports</a></li>
	<li id="menu-item-160730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160730"><a href="http://www.ecuadortimes.net/category/world/entertainment/">Entertainment</a></li>
	<li id="menu-item-630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630"><a title="Science &#038; Technology" href="http://www.ecuadortimes.net/category/world/science_technology/">Science &#038; Technology</a></li>
	<li id="menu-item-43708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43708"><a href="http://www.ecuadortimes.net/category/world/social-responsibility/">Social Responsibility</a></li>
</ul>
</li>
<li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-760"><a title="Ecuador Insights" href="http://www.ecuadortimes.net/category/national/ecuador-insights/">Ecuador Insights</a>
<ul class="sub-menu">
	<li id="menu-item-113213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113213"><a href="http://www.ecuadortimes.net/category/national/ecuador-insights/ecuador-tourism/">Tourism</a></li>
</ul>
</li>
<li id="menu-item-8163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8163"><a title="Personalities" href="http://www.ecuadortimes.net/category/personalities/">Personalities</a></li>
</ul><div class="clear"></div></div><div class="clear"></div></div><div class="header-top-marquee" ><div class="marquee-head">BREAKING NEWS</div><div class="marquee-wrapper"><div class="marquee" id="marquee"><div><a href="http://www.ecuadortimes.net/2017/01/27/court-calls-18-people-for-bribery-in-petroecuador/" >Court calls 18 people for bribery in Petroecuador</a></div><div><a href="http://www.ecuadortimes.net/2017/01/27/correas-party-in-a-tight-spot-for-corruption/" >Correa´s party in a tight spot for corruption</a></div><div><a href="http://www.ecuadortimes.net/2017/01/27/attorney-confirms-that-remains-found-in-montecristi-belong-to-tito-nilton-mendoza/" >Attorney confirms that remains found in Montecristi belong to Tito Nilton Mendoza</a></div><div><a href="http://www.ecuadortimes.net/2017/01/27/alvaro-noboa-listened-to-the-requests-of-el-oro-inhabitants/" >Alvaro Noboa listened to the requests of El Oro inhabitants</a></div><div><a href="http://www.ecuadortimes.net/2017/01/27/the-scars-of-the-cenepa-war/" >The scars of the Cenepa War</a></div><div><a href="http://www.ecuadortimes.net/2017/01/27/global-perception-of-corruption-of-the-panama-papers-rebounded/" >Global perception of corruption of the &#8216;Panama Papers&#8217; rebounded</a></div><div><a href="http://www.ecuadortimes.net/2017/01/27/fernando-villavicencio-pays-compensation-for-injury-case-against-president-correa/" >Fernando Villavicencio pays compensation for injury case against President Correa</a></div><div><a href="http://www.ecuadortimes.net/2017/01/27/opinions-the-after-presidential-debate/" >Opinions the after presidential debate</a></div><div><a href="http://www.ecuadortimes.net/2017/01/26/ecuador-bets-on-quality-in-textile-fair/" >Ecuador bets on quality in textile fair</a></div><div><a href="http://www.ecuadortimes.net/2017/01/26/alvaro-noboa-toured-the-province-of-santa-elena/" >Alvaro Noboa toured the province of Santa Elena</a></div></div><div class="clear"></div></div></div>				<div class="clear"></div>
			</div>	<!-- navigation-wrapper -->		
			
		</div> <!-- header outer wrapper -->
				<div class="content-outer-wrapper">
			<div class="content-wrapper container main ">		<div id="post-181432" class="post-181432 post type-post status-publish format-standard has-post-thumbnail hentry category-cover category-ecuador-economics category-national">
	<div class="page-wrapper normal-sidebar single-blog single-sidebar right-sidebar">
		<div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-right-sidebar"><div class="row"><div class="gdl-page-item mb0 pb55 twelve columns"><div class="blog-content-wrapper"><div class="gdl-blog-full" ><h1 class="blog-title"><a href="http://www.ecuadortimes.net/2017/01/27/court-calls-18-people-for-bribery-in-petroecuador/">Court calls 18 people for bribery in Petroecuador</a></h1><div class="blog-info-wrapper gdl-item-border"><div class="blog-date"><span class="head">Publicado el</span> <a href="http://www.ecuadortimes.net/2017/01/27/" >27 Jan 2017</a></div><div class="blog-author"><span class="head">Por :</span> <a href="http://www.ecuadortimes.net/author/mercedesc/" title="Posts by Mercedes Cabrera" rel="author">Mercedes Cabrera</a></div><div class="clear"></div></div><div class="blog-content"><div></div>
<div><img class="alignnone size-full wp-image-181424" src="http://www.ecuadortimes.net/wp-content/uploads/2017/01/PetroEcuador_ECUADORTIMES.jpg" alt="" width="1000" height="1097" srcset="http://www.ecuadortimes.net/wp-content/uploads/2017/01/PetroEcuador_ECUADORTIMES.jpg 1000w, http://www.ecuadortimes.net/wp-content/uploads/2017/01/PetroEcuador_ECUADORTIMES-273x300.jpg 273w, http://www.ecuadortimes.net/wp-content/uploads/2017/01/PetroEcuador_ECUADORTIMES-768x842.jpg 768w, http://www.ecuadortimes.net/wp-content/uploads/2017/01/PetroEcuador_ECUADORTIMES-933x1024.jpg 933w" sizes="(max-width: 1000px) 100vw, 1000px" /></div>
<div>A court in Ecuador today called eighteen people on trial for the crime of corruption in the notorious corruption case within the state oil company Petroecuador, which involves a former hydrocarbons minister, Carlos Pareja Yannuzzelli.</div>
<div></div>
<div>Judge Karen Matamoros has tried 13 people like the plaintiffs and five as co-authors of bribery in Petroecuador, a crime that refers to actions to expedite, omit or delay procedures in exchange for bribes, the Public Media website reported.</div>
<p>&nbsp;</p>
<div>The Ecuadorian Attorney&#8217;s Office also investigates an alleged corruption network in the state oil company, which is also being investigated by the former manager of the company, Alex Bravo.</div>
<div></div>
<div>One of the most investigated is Pareja Yannuzzelli, who faces an order of red diffusion of the Interpol, whereas Bravo is detained for investigation purposes.</div>
<p>&nbsp;</p>
<div class="clear"></div></div></div> <br /><div align="center" class="header-banner-image"> <style>
.responsive-english { width: 320px; height: 50px; }
@media(min-width: 500px) { .responsive-english { width: 468px; height: 60px; } }
@media(min-width: 800px) { .responsive-english { width: 728px; height: 90px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive English -->
<ins class="adsbygoogle responsive-english"
     style="display:inline-block"
     data-ad-client="ca-pub-4172082835030627"
     data-ad-slot="4256706192"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div><br />
 <h5>Share us in other Social Networks</h5><div class="social-shares"><ul>			<li>
				<a href="http://www.facebook.com/share.php?u=http://www.ecuadortimes.net/2017/01/27/court-calls-18-people-for-bribery-in-petroecuador/" target="_blank">
					<img class="no-preload" src="http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/images/icon/social-icon-m/facebook.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://twitter.com/share?url=http://www.ecuadortimes.net/2017/01/27/court-calls-18-people-for-bribery-in-petroecuador/" target="_blank">
					<img class="no-preload" src="http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/images/icon/social-icon-m/twitter.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://www.stumbleupon.com/submit?url=http://www.ecuadortimes.net/2017/01/27/court-calls-18-people-for-bribery-in-petroecuador/&#038;title=Court%20calls%2018%20people%20for%20bribery%20in%20Petroecuador" target="_blank">
					<img class="no-preload" src="http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/images/icon/social-icon-m/stumble-upon.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://www.myspace.com/Modules/PostTo/Pages/?u=http://www.ecuadortimes.net/2017/01/27/court-calls-18-people-for-bribery-in-petroecuador/" target="_blank">
					<img class="no-preload" src="http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/images/icon/social-icon-m/my-space.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://digg.com/submit?url=http://www.ecuadortimes.net/2017/01/27/court-calls-18-people-for-bribery-in-petroecuador/&#038;title=Court%20calls%2018%20people%20for%20bribery%20in%20Petroecuador" target="_blank">
					<img class="no-preload" src="http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/images/icon/social-icon-m/digg.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://reddit.com/submit?url=http://www.ecuadortimes.net/2017/01/27/court-calls-18-people-for-bribery-in-petroecuador/&#038;title=Court%20calls%2018%20people%20for%20bribery%20in%20Petroecuador" target="_blank">
					<img class="no-preload" src="http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/images/icon/social-icon-m/reddit.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.ecuadortimes.net/2017/01/27/court-calls-18-people-for-bribery-in-petroecuador/&#038;title=Court%20calls%2018%20people%20for%20bribery%20in%20Petroecuador" target="_blank">
					<img class="no-preload" src="http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/images/icon/social-icon-m/linkedin.png" width="32" height="32" />
				</a>
			</li>
						<li>		
				<a href="https://plus.google.com/share?url=http://www.ecuadortimes.net/2017/01/27/court-calls-18-people-for-bribery-in-petroecuador/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
					<img class="no-preload" src="http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/images/icon/social-icon-m/google-plus.png" alt="google-share" width="32" height="32" />
				</a>					
			</li>
						<li>
				<a href="http://pinterest.com/pin/create/button/?url=http://www.ecuadortimes.net/2017/01/27/court-calls-18-people-for-bribery-in-petroecuador/&media=http://www.ecuadortimes.net/wp-content/uploads/2017/01/PetroEcuador_ECUADORTIMES.jpg" class="pin-it-button" count-layout="horizontal" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
					<img class="no-preload" src="http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/images/icon/social-icon-m/pinterest.png" width="32" height="32" />
				</a>	
			</li>
			</ul></div><div class='clear'></div><div class="adjacent-post"><div class="previous-post-link"><i class="icon-double-angle-left"></i><div class="adjacent-post-content"><div class="previous-post-head">Art&iacute;culo anterior</div><h3 class="previous-post-title"><a href="http://www.ecuadortimes.net/2017/01/27/correas-party-in-a-tight-spot-for-corruption/" rel="prev">Correa´s party in a tight spot for corruption</a></h3></div></div><div class="clear"></div></div><div class="comment-wrapper"><!-- Check Authorize -->
<!-- Comment List -->
<!-- Comment Form -->
</div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_goodlayers-news-widget" id="goodlayers-news-widget-2" ><div class="gdl-tab-widget-wrapper"><div class="gdl-tab-widget-header-wrapper"><h4 class="gdl-tab-widget-header-item"><a class=" active " data-id="gdl-widget-latest-post">RECENT</a></h4><h4 class="gdl-tab-widget-header-item"><a class="" data-id="gdl-widget-popular-post">POPULAR</a></h4><div class="clear"></div></div><div class="gdl-tab-widget-content-wrapper"><div class="gdl-tab-widget-content-item  active " data-id="gdl-widget-latest-post"><div class="gdl-recent-post-widget">					<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://www.ecuadortimes.net/2017/01/27/court-calls-18-people-for-bribery-in-petroecuador/"><img src="http://www.ecuadortimes.net/wp-content/uploads/2017/01/PetroEcuador_ECUADORTIMES-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://www.ecuadortimes.net/2017/01/27/court-calls-18-people-for-bribery-in-petroecuador/"> 
									Court calls 18 people for bribery in Petroecuador 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://www.ecuadortimes.net/2017/01/27/" >Posted On 27 Jan 2017</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://www.ecuadortimes.net/2017/01/27/correas-party-in-a-tight-spot-for-corruption/"><img src="http://www.ecuadortimes.net/wp-content/uploads/2017/01/correa-ecuadortims-75x55.jpeg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://www.ecuadortimes.net/2017/01/27/correas-party-in-a-tight-spot-for-corruption/"> 
									Correa´s party in a tight spot for corruption 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://www.ecuadortimes.net/2017/01/27/" >Posted On 27 Jan 2017</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://www.ecuadortimes.net/2017/01/27/attorney-confirms-that-remains-found-in-montecristi-belong-to-tito-nilton-mendoza/"><img src="http://www.ecuadortimes.net/wp-content/uploads/2017/01/tito-nerlson-ecuadortimes-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://www.ecuadortimes.net/2017/01/27/attorney-confirms-that-remains-found-in-montecristi-belong-to-tito-nilton-mendoza/"> 
									Attorney confirms that remains found in Montecristi belong to Tito Nilton Mendoza 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://www.ecuadortimes.net/2017/01/27/" >Posted On 27 Jan 2017</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
					</div></div><div class="gdl-tab-widget-content-item " data-id="gdl-widget-popular-post"><div class="gdl-recent-post-widget">					<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://www.ecuadortimes.net/2015/01/29/kiev-pro-russian-responsible-civilian-deaths-eastern-ukraine-according-hrw/"><img src="http://www.ecuadortimes.net/wp-content/uploads/2015/01/HRW-Kiev-separatistas-prorrusos-responsables-muertes-civiles-75x55.jpeg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://www.ecuadortimes.net/2015/01/29/kiev-pro-russian-responsible-civilian-deaths-eastern-ukraine-according-hrw/"> 
									Kiev and pro-Russian are responsible for civilian deaths in eastern Ukraine according to HRW 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://www.ecuadortimes.net/2015/01/29/" >Posted On 29 Jan 2015</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://www.ecuadortimes.net/2011/09/03/u-s-files-millionaire-lawsuit-against-bank-institutions/"><img src="http://www.ecuadortimes.net/wp-content/uploads/2011/09/Bank-of-America-75x55.jpeg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://www.ecuadortimes.net/2011/09/03/u-s-files-millionaire-lawsuit-against-bank-institutions/"> 
									U.S. Files Millionaire Lawsuit Against Bank Institutions 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://www.ecuadortimes.net/2011/09/03/" >Posted On 03 Sep 2011</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://www.ecuadortimes.net/2010/10/04/no-3d-glasses-required/"><img src="http://www.ecuadortimes.net/wp-content/uploads/2010/10/no-3d-glasses3-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://www.ecuadortimes.net/2010/10/04/no-3d-glasses-required/"> 
									No 3D Glasses Required 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://www.ecuadortimes.net/2010/10/04/" >Posted On 04 Oct 2010</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
					</div></div></div><div class="clear"></div></div></div><div class="custom-sidebar widget_text" id="text-4" >			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ET English - Large Skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4172082835030627"
     data-ad-slot="3198775392"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div align="center"><a href="https://twitter.com/EcuadorTimes" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://twitter.com/EcuadorTimes', '']);" target="_blank"><img src="http://www.ecuadortimes.net/wp-content/uploads/2013/10/twitter_english.gif" border="0" /></a></div>
<br>
<div align="center"><a href="https://www.facebook.com/EcuadorTimes?fref=ts" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.facebook.com/EcuadorTimes?fref=ts', '']);" target="_blank"><img src="http://www.ecuadortimes.net/wp-content/uploads/2013/10/fb-english.jpg" width="300" height="140" border="0" /></a></div></div>
		</div><div class="custom-sidebar smart-youtube" id="smart-youtube-4" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Latest Video</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><span class="youtube"><iframe title="YouTube video player" class="youtube-player" type="text/html" width="200" height="167" src="//www.youtube.com/embed/LUk73pUe9i4?wmode=transparent&amp;fs=1&amp;hl=en&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=1&amp;theme=dark" frameborder="0" allowfullscreen></iframe></span></div><div class="custom-sidebar widget_archive" id="archives-3" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Archives</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.ecuadortimes.net/2017/01/'> January 2017 &nbsp;(142)</option>
	<option value='http://www.ecuadortimes.net/2016/12/'> December 2016 &nbsp;(133)</option>
	<option value='http://www.ecuadortimes.net/2016/11/'> November 2016 &nbsp;(126)</option>
	<option value='http://www.ecuadortimes.net/2016/10/'> October 2016 &nbsp;(204)</option>
	<option value='http://www.ecuadortimes.net/2016/09/'> September 2016 &nbsp;(209)</option>
	<option value='http://www.ecuadortimes.net/2016/08/'> August 2016 &nbsp;(232)</option>
	<option value='http://www.ecuadortimes.net/2016/07/'> July 2016 &nbsp;(180)</option>
	<option value='http://www.ecuadortimes.net/2016/06/'> June 2016 &nbsp;(233)</option>
	<option value='http://www.ecuadortimes.net/2016/05/'> May 2016 &nbsp;(296)</option>
	<option value='http://www.ecuadortimes.net/2016/04/'> April 2016 &nbsp;(302)</option>
	<option value='http://www.ecuadortimes.net/2016/03/'> March 2016 &nbsp;(320)</option>
	<option value='http://www.ecuadortimes.net/2016/02/'> February 2016 &nbsp;(300)</option>
	<option value='http://www.ecuadortimes.net/2016/01/'> January 2016 &nbsp;(288)</option>
	<option value='http://www.ecuadortimes.net/2015/12/'> December 2015 &nbsp;(254)</option>
	<option value='http://www.ecuadortimes.net/2015/11/'> November 2015 &nbsp;(191)</option>
	<option value='http://www.ecuadortimes.net/2015/10/'> October 2015 &nbsp;(194)</option>
	<option value='http://www.ecuadortimes.net/2015/09/'> September 2015 &nbsp;(205)</option>
	<option value='http://www.ecuadortimes.net/2015/08/'> August 2015 &nbsp;(154)</option>
	<option value='http://www.ecuadortimes.net/2015/07/'> July 2015 &nbsp;(206)</option>
	<option value='http://www.ecuadortimes.net/2015/06/'> June 2015 &nbsp;(194)</option>
	<option value='http://www.ecuadortimes.net/2015/05/'> May 2015 &nbsp;(130)</option>
	<option value='http://www.ecuadortimes.net/2015/04/'> April 2015 &nbsp;(105)</option>
	<option value='http://www.ecuadortimes.net/2015/03/'> March 2015 &nbsp;(292)</option>
	<option value='http://www.ecuadortimes.net/2015/02/'> February 2015 &nbsp;(317)</option>
	<option value='http://www.ecuadortimes.net/2015/01/'> January 2015 &nbsp;(364)</option>
	<option value='http://www.ecuadortimes.net/2014/12/'> December 2014 &nbsp;(383)</option>
	<option value='http://www.ecuadortimes.net/2014/11/'> November 2014 &nbsp;(334)</option>
	<option value='http://www.ecuadortimes.net/2014/10/'> October 2014 &nbsp;(487)</option>
	<option value='http://www.ecuadortimes.net/2014/09/'> September 2014 &nbsp;(436)</option>
	<option value='http://www.ecuadortimes.net/2014/08/'> August 2014 &nbsp;(500)</option>
	<option value='http://www.ecuadortimes.net/2014/07/'> July 2014 &nbsp;(534)</option>
	<option value='http://www.ecuadortimes.net/2014/06/'> June 2014 &nbsp;(500)</option>
	<option value='http://www.ecuadortimes.net/2014/05/'> May 2014 &nbsp;(467)</option>
	<option value='http://www.ecuadortimes.net/2014/04/'> April 2014 &nbsp;(411)</option>
	<option value='http://www.ecuadortimes.net/2014/03/'> March 2014 &nbsp;(401)</option>
	<option value='http://www.ecuadortimes.net/2014/02/'> February 2014 &nbsp;(253)</option>
	<option value='http://www.ecuadortimes.net/2014/01/'> January 2014 &nbsp;(328)</option>
	<option value='http://www.ecuadortimes.net/2013/12/'> December 2013 &nbsp;(225)</option>
	<option value='http://www.ecuadortimes.net/2013/11/'> November 2013 &nbsp;(281)</option>
	<option value='http://www.ecuadortimes.net/2013/10/'> October 2013 &nbsp;(284)</option>
	<option value='http://www.ecuadortimes.net/2013/09/'> September 2013 &nbsp;(283)</option>
	<option value='http://www.ecuadortimes.net/2013/08/'> August 2013 &nbsp;(347)</option>
	<option value='http://www.ecuadortimes.net/2013/07/'> July 2013 &nbsp;(268)</option>
	<option value='http://www.ecuadortimes.net/2013/06/'> June 2013 &nbsp;(316)</option>
	<option value='http://www.ecuadortimes.net/2013/05/'> May 2013 &nbsp;(339)</option>
	<option value='http://www.ecuadortimes.net/2013/04/'> April 2013 &nbsp;(377)</option>
	<option value='http://www.ecuadortimes.net/2013/03/'> March 2013 &nbsp;(398)</option>
	<option value='http://www.ecuadortimes.net/2013/02/'> February 2013 &nbsp;(250)</option>
	<option value='http://www.ecuadortimes.net/2013/01/'> January 2013 &nbsp;(291)</option>
	<option value='http://www.ecuadortimes.net/2012/12/'> December 2012 &nbsp;(279)</option>
	<option value='http://www.ecuadortimes.net/2012/11/'> November 2012 &nbsp;(305)</option>
	<option value='http://www.ecuadortimes.net/2012/10/'> October 2012 &nbsp;(300)</option>
	<option value='http://www.ecuadortimes.net/2012/09/'> September 2012 &nbsp;(291)</option>
	<option value='http://www.ecuadortimes.net/2012/08/'> August 2012 &nbsp;(278)</option>
	<option value='http://www.ecuadortimes.net/2012/07/'> July 2012 &nbsp;(244)</option>
	<option value='http://www.ecuadortimes.net/2012/06/'> June 2012 &nbsp;(210)</option>
	<option value='http://www.ecuadortimes.net/2012/05/'> May 2012 &nbsp;(228)</option>
	<option value='http://www.ecuadortimes.net/2012/04/'> April 2012 &nbsp;(221)</option>
	<option value='http://www.ecuadortimes.net/2012/03/'> March 2012 &nbsp;(192)</option>
	<option value='http://www.ecuadortimes.net/2012/02/'> February 2012 &nbsp;(210)</option>
	<option value='http://www.ecuadortimes.net/2012/01/'> January 2012 &nbsp;(198)</option>
	<option value='http://www.ecuadortimes.net/2011/12/'> December 2011 &nbsp;(184)</option>
	<option value='http://www.ecuadortimes.net/2011/11/'> November 2011 &nbsp;(176)</option>
	<option value='http://www.ecuadortimes.net/2011/10/'> October 2011 &nbsp;(189)</option>
	<option value='http://www.ecuadortimes.net/2011/09/'> September 2011 &nbsp;(256)</option>
	<option value='http://www.ecuadortimes.net/2011/08/'> August 2011 &nbsp;(244)</option>
	<option value='http://www.ecuadortimes.net/2011/07/'> July 2011 &nbsp;(211)</option>
	<option value='http://www.ecuadortimes.net/2011/06/'> June 2011 &nbsp;(229)</option>
	<option value='http://www.ecuadortimes.net/2011/05/'> May 2011 &nbsp;(238)</option>
	<option value='http://www.ecuadortimes.net/2011/04/'> April 2011 &nbsp;(215)</option>
	<option value='http://www.ecuadortimes.net/2011/03/'> March 2011 &nbsp;(260)</option>
	<option value='http://www.ecuadortimes.net/2011/02/'> February 2011 &nbsp;(238)</option>
	<option value='http://www.ecuadortimes.net/2011/01/'> January 2011 &nbsp;(261)</option>
	<option value='http://www.ecuadortimes.net/2010/12/'> December 2010 &nbsp;(196)</option>
	<option value='http://www.ecuadortimes.net/2010/11/'> November 2010 &nbsp;(145)</option>
	<option value='http://www.ecuadortimes.net/2010/10/'> October 2010 &nbsp;(196)</option>
	<option value='http://www.ecuadortimes.net/2010/09/'> September 2010 &nbsp;(150)</option>
	<option value='http://www.ecuadortimes.net/2010/08/'> August 2010 &nbsp;(4)</option>
	<option value='http://www.ecuadortimes.net/2017/01/'>  0 &nbsp;(1)</option>

		</select>
		</div></div></div></div><div class="clear"></div></div>		<div class="clear"></div>
	</div> <!-- page wrapper -->
	</div> <!-- post class -->

			</div> <!-- content wrapper -->
		</div> <!-- content outer wrapper -->

				
		<div class="footer-wrapper boxed-style">

		<!-- Get Footer Widget -->
							<div class="container footer-container">
				<div class="footer-widget-wrapper">
					<div class="row">
						<div class="six columns gdl-footer-1 mb0"><div class="custom-sidebar widget_categories" id="categories-3" ><h3 class="custom-sidebar-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-8884"><a href="http://www.ecuadortimes.net/category/cover/" >Cover</a> (4,133)
</li>
	<li class="cat-item cat-item-16214"><a href="http://www.ecuadortimes.net/category/national/earthquake-ecuador/" >Earthquake Ecuador</a> (137)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.ecuadortimes.net/category/world/economics/" title="Economical news and information about the market">Economics</a> (515)
</li>
	<li class="cat-item cat-item-21"><a href="http://www.ecuadortimes.net/category/national/ecuador-insights/" >Ecuador Insights</a> (616)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.ecuadortimes.net/category/world/entertainment/" >Entertainment</a> (1,429)
</li>
	<li class="cat-item cat-item-26"><a href="http://www.ecuadortimes.net/category/national/ecuador-entertainment/" title="Information regarding the media, culture, fashion and more going on in Ecuador">Entertainment</a> (364)
</li>
	<li class="cat-item cat-item-49"><a href="http://www.ecuadortimes.net/category/featured-news/" title="Updates on important news around the globe">Featured News</a> (13,757)
</li>
	<li class="cat-item cat-item-22"><a href="http://www.ecuadortimes.net/category/national/ecuador-economics/" title="Economical news from Ecuador, what is happening on the market">Local Economics</a> (2,266)
</li>
	<li class="cat-item cat-item-23"><a href="http://www.ecuadortimes.net/category/national/ecuador-politics/" title="What is happening in the political field on Ecuador">Local Politics</a> (6,527)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.ecuadortimes.net/category/migrants/" >Migrants</a> (160)
</li>
	<li class="cat-item cat-item-19"><a href="http://www.ecuadortimes.net/category/national/" title="News about ecuadorian politics, sports, fashion and entertainment.  Get always the latests news on what is happening right now in Ecuador.">National</a> (12,238)
</li>
	<li class="cat-item cat-item-55"><a href="http://www.ecuadortimes.net/category/personalities/" title="Interviews by Ecuador Times">Personalities</a> (227)
</li>
	<li class="cat-item cat-item-74"><a href="http://www.ecuadortimes.net/category/photos/" >Photos</a> (310)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.ecuadortimes.net/category/world/politics/" >Politics</a> (2,611)
</li>
	<li class="cat-item cat-item-20"><a href="http://www.ecuadortimes.net/category/world/science_technology/" title="The latest news about science and technology around the globe.">Science &amp; Technology</a> (565)
</li>
	<li class="cat-item cat-item-747"><a href="http://www.ecuadortimes.net/category/world/social-responsibility/" >Social Responsibility</a> (170)
</li>
	<li class="cat-item cat-item-25"><a href="http://www.ecuadortimes.net/category/national/ecuadorian-society/" title="The latest information about what is going on in the ecuadorian society.">Society</a> (1,975)
</li>
	<li class="cat-item cat-item-24"><a href="http://www.ecuadortimes.net/category/national/ecuador-sports/" title="News about the local teams, ecuadorian players and the most popular teams from Ecuador">Sports</a> (818)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.ecuadortimes.net/category/world/sports/" >Sports</a> (635)
</li>
	<li class="cat-item cat-item-6809"><a href="http://www.ecuadortimes.net/category/national/ecuador-insights/ecuador-tourism/" >Tourism</a> (156)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.ecuadortimes.net/category/uncategorized/" >Uncategorized</a> (142)
</li>
	<li class="cat-item cat-item-75"><a href="http://www.ecuadortimes.net/category/videos/" >Videos</a> (304)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.ecuadortimes.net/category/world/" >World</a> (6,884)
</li>
		</ul>
</div></div><div class="three columns gdl-footer-2 mb0"><div class="custom-sidebar widget_recent-post-widget" id="recent-post-widget-2" ><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://www.ecuadortimes.net/2017/01/27/correas-party-in-a-tight-spot-for-corruption/"><img src="http://www.ecuadortimes.net/wp-content/uploads/2017/01/correa-ecuadortims-75x52.jpeg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://www.ecuadortimes.net/2017/01/27/correas-party-in-a-tight-spot-for-corruption/"> 
								Correa´s party in a tight spot for corruption 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://www.ecuadortimes.net/2017/01/27/" >Posted On27 Jan 2017</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://www.ecuadortimes.net/2017/01/27/attorney-confirms-that-remains-found-in-montecristi-belong-to-tito-nilton-mendoza/"><img src="http://www.ecuadortimes.net/wp-content/uploads/2017/01/tito-nerlson-ecuadortimes-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://www.ecuadortimes.net/2017/01/27/attorney-confirms-that-remains-found-in-montecristi-belong-to-tito-nilton-mendoza/"> 
								Attorney confirms that remains found in Montecristi belong to Tito Nilton Mendoza 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://www.ecuadortimes.net/2017/01/27/" >Posted On27 Jan 2017</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://www.ecuadortimes.net/2017/01/27/alvaro-noboa-listened-to-the-requests-of-el-oro-inhabitants/"><img src="http://www.ecuadortimes.net/wp-content/uploads/2017/01/ALVARO-NOBOA_EL-ORO-75x52.jpeg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://www.ecuadortimes.net/2017/01/27/alvaro-noboa-listened-to-the-requests-of-el-oro-inhabitants/"> 
								Alvaro Noboa listened to the requests of El Oro inhabitants 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://www.ecuadortimes.net/2017/01/27/" >Posted On27 Jan 2017</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://www.ecuadortimes.net/2017/01/27/the-scars-of-the-cenepa-war/"><img src="http://www.ecuadortimes.net/wp-content/uploads/2017/01/cenepa-ecuadortimes-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://www.ecuadortimes.net/2017/01/27/the-scars-of-the-cenepa-war/"> 
								The scars of the Cenepa War 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://www.ecuadortimes.net/2017/01/27/" >Posted On27 Jan 2017</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://www.ecuadortimes.net/2017/01/27/global-perception-of-corruption-of-the-panama-papers-rebounded/"><img src="http://www.ecuadortimes.net/wp-content/uploads/2017/01/PANAMA-PAPERS-ECUADORTIMES-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://www.ecuadortimes.net/2017/01/27/global-perception-of-corruption-of-the-panama-papers-rebounded/"> 
								Global perception of corruption of the 'Panama Papers' rebounded 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://www.ecuadortimes.net/2017/01/27/" >Posted On27 Jan 2017</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://www.ecuadortimes.net/2017/01/27/fernando-villavicencio-pays-compensation-for-injury-case-against-president-correa/"><img src="http://www.ecuadortimes.net/wp-content/uploads/2017/01/FERNANDO-VILLAVICENCIO-ECUADORTIMES-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://www.ecuadortimes.net/2017/01/27/fernando-villavicencio-pays-compensation-for-injury-case-against-president-correa/"> 
								Fernando Villavicencio pays compensation for injury case against President Correa 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://www.ecuadortimes.net/2017/01/27/" >Posted On27 Jan 2017</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div><div class="three columns gdl-footer-3 mb0"><div class="custom-sidebar widget_tag_cloud" id="tag_cloud-3" ><h3 class="custom-sidebar-title">Tags</h3><div class="tagcloud"><a href='http://www.ecuadortimes.net/topic/alvaro-noboa/' class='tag-link-123 tag-link-position-1' title='145 topics' style='font-size: 9.09803921569pt;'>Alvaro Noboa</a>
<a href='http://www.ecuadortimes.net/topic/argentina/' class='tag-link-272 tag-link-position-2' title='196 topics' style='font-size: 10.2875816993pt;'>Argentina</a>
<a href='http://www.ecuadortimes.net/topic/armed-conflict/' class='tag-link-9281 tag-link-position-3' title='126 topics' style='font-size: 8.54901960784pt;'>Armed Conflict</a>
<a href='http://www.ecuadortimes.net/topic/barack-obama/' class='tag-link-331 tag-link-position-4' title='219 topics' style='font-size: 10.7450980392pt;'>Barack Obama</a>
<a href='http://www.ecuadortimes.net/topic/barcelona-sporting-club/' class='tag-link-347 tag-link-position-5' title='164 topics' style='font-size: 9.64705882353pt;'>Barcelona Sporting Club</a>
<a href='http://www.ecuadortimes.net/topic/bashar-al-assad/' class='tag-link-775 tag-link-position-6' title='154 topics' style='font-size: 9.37254901961pt;'>Bashar al-Assad</a>
<a href='http://www.ecuadortimes.net/topic/brazil/' class='tag-link-140 tag-link-position-7' title='130 topics' style='font-size: 8.73202614379pt;'>Brazil</a>
<a href='http://www.ecuadortimes.net/topic/china/' class='tag-link-707 tag-link-position-8' title='141 topics' style='font-size: 9.00653594771pt;'>China</a>
<a href='http://www.ecuadortimes.net/topic/club-sport-emelec/' class='tag-link-567 tag-link-position-9' title='142 topics' style='font-size: 9.09803921569pt;'>Club Sport Emelec</a>
<a href='http://www.ecuadortimes.net/topic/cne/' class='tag-link-246 tag-link-position-10' title='261 topics' style='font-size: 11.477124183pt;'>CNE</a>
<a href='http://www.ecuadortimes.net/topic/colombia/' class='tag-link-262 tag-link-position-11' title='302 topics' style='font-size: 12.0261437908pt;'>Colombia</a>
<a href='http://www.ecuadortimes.net/topic/corruption/' class='tag-link-217 tag-link-position-12' title='886 topics' style='font-size: 16.3267973856pt;'>corruption</a>
<a href='http://www.ecuadortimes.net/topic/cuba/' class='tag-link-428 tag-link-position-13' title='166 topics' style='font-size: 9.64705882353pt;'>Cuba</a>
<a href='http://www.ecuadortimes.net/topic/ecuador/' class='tag-link-141 tag-link-position-14' title='3,690 topics' style='font-size: 22pt;'>Ecuador</a>
<a href='http://www.ecuadortimes.net/topic/ecuador-elections/' class='tag-link-4387 tag-link-position-15' title='345 topics' style='font-size: 12.5751633987pt;'>Ecuador Elections</a>
<a href='http://www.ecuadortimes.net/topic/ecuadorian-economy/' class='tag-link-3605 tag-link-position-16' title='155 topics' style='font-size: 9.37254901961pt;'>Ecuadorian Economy</a>
<a href='http://www.ecuadortimes.net/topic/el-universo-case/' class='tag-link-112 tag-link-position-17' title='125 topics' style='font-size: 8.54901960784pt;'>El Universo Case</a>
<a href='http://www.ecuadortimes.net/topic/european-union/' class='tag-link-1664 tag-link-position-18' title='140 topics' style='font-size: 9.00653594771pt;'>European Union</a>
<a href='http://www.ecuadortimes.net/topic/farc/' class='tag-link-2077 tag-link-position-19' title='143 topics' style='font-size: 9.09803921569pt;'>FARC</a>
<a href='http://www.ecuadortimes.net/topic/guayaquil/' class='tag-link-5 tag-link-position-20' title='422 topics' style='font-size: 13.3986928105pt;'>Guayaquil</a>
<a href='http://www.ecuadortimes.net/topic/hugo-chavez/' class='tag-link-387 tag-link-position-21' title='154 topics' style='font-size: 9.37254901961pt;'>Hugo Chavez</a>
<a href='http://www.ecuadortimes.net/topic/israel/' class='tag-link-663 tag-link-position-22' title='117 topics' style='font-size: 8.27450980392pt;'>Israel</a>
<a href='http://www.ecuadortimes.net/topic/jaime-nebot/' class='tag-link-243 tag-link-position-23' title='162 topics' style='font-size: 9.55555555556pt;'>Jaime Nebot</a>
<a href='http://www.ecuadortimes.net/topic/juan-manuel-santos/' class='tag-link-2164 tag-link-position-24' title='119 topics' style='font-size: 8.3660130719pt;'>Juan Manuel Santos</a>
<a href='http://www.ecuadortimes.net/topic/julian-assange/' class='tag-link-1726 tag-link-position-25' title='147 topics' style='font-size: 9.18954248366pt;'>Julian Assange</a>
<a href='http://www.ecuadortimes.net/topic/mexico/' class='tag-link-423 tag-link-position-26' title='151 topics' style='font-size: 9.28104575163pt;'>Mexico</a>
<a href='http://www.ecuadortimes.net/topic/national-assembly/' class='tag-link-379 tag-link-position-27' title='187 topics' style='font-size: 10.1045751634pt;'>National Assembly</a>
<a href='http://www.ecuadortimes.net/topic/nicolas-maduro/' class='tag-link-5564 tag-link-position-28' title='221 topics' style='font-size: 10.8366013072pt;'>Nicolas Maduro</a>
<a href='http://www.ecuadortimes.net/topic/pedro-delgado/' class='tag-link-2858 tag-link-position-29' title='158 topics' style='font-size: 9.46405228758pt;'>Pedro Delgado</a>
<a href='http://www.ecuadortimes.net/topic/peru/' class='tag-link-1982 tag-link-position-30' title='123 topics' style='font-size: 8.45751633987pt;'>Peru</a>
<a href='http://www.ecuadortimes.net/topic/quito/' class='tag-link-430 tag-link-position-31' title='250 topics' style='font-size: 11.2941176471pt;'>Quito</a>
<a href='http://www.ecuadortimes.net/topic/rafael-correa/' class='tag-link-78 tag-link-position-32' title='1,162 topics' style='font-size: 17.4248366013pt;'>Rafael Correa</a>
<a href='http://www.ecuadortimes.net/topic/regime/' class='tag-link-718 tag-link-position-33' title='193 topics' style='font-size: 10.2875816993pt;'>regime</a>
<a href='http://www.ecuadortimes.net/topic/ricardo-patino/' class='tag-link-808 tag-link-position-34' title='167 topics' style='font-size: 9.7385620915pt;'>Ricardo Patiño</a>
<a href='http://www.ecuadortimes.net/topic/russia/' class='tag-link-800 tag-link-position-35' title='265 topics' style='font-size: 11.477124183pt;'>Russia</a>
<a href='http://www.ecuadortimes.net/topic/soccer/' class='tag-link-135 tag-link-position-36' title='117 topics' style='font-size: 8.27450980392pt;'>soccer</a>
<a href='http://www.ecuadortimes.net/topic/spain/' class='tag-link-311 tag-link-position-37' title='230 topics' style='font-size: 10.9281045752pt;'>Spain</a>
<a href='http://www.ecuadortimes.net/topic/syria/' class='tag-link-351 tag-link-position-38' title='253 topics' style='font-size: 11.2941176471pt;'>Syria</a>
<a href='http://www.ecuadortimes.net/topic/syria-civil-war/' class='tag-link-5048 tag-link-position-39' title='119 topics' style='font-size: 8.3660130719pt;'>Syria Civil War</a>
<a href='http://www.ecuadortimes.net/topic/u-s/' class='tag-link-3926 tag-link-position-40' title='154 topics' style='font-size: 9.37254901961pt;'>U.S.</a>
<a href='http://www.ecuadortimes.net/topic/ukraine/' class='tag-link-3207 tag-link-position-41' title='215 topics' style='font-size: 10.6535947712pt;'>Ukraine</a>
<a href='http://www.ecuadortimes.net/topic/un/' class='tag-link-220 tag-link-position-42' title='137 topics' style='font-size: 8.91503267974pt;'>UN</a>
<a href='http://www.ecuadortimes.net/topic/united-states/' class='tag-link-194 tag-link-position-43' title='618 topics' style='font-size: 14.862745098pt;'>United States</a>
<a href='http://www.ecuadortimes.net/topic/venezuela/' class='tag-link-300 tag-link-position-44' title='458 topics' style='font-size: 13.6732026144pt;'>Venezuela</a>
<a href='http://www.ecuadortimes.net/topic/wikileaks/' class='tag-link-1728 tag-link-position-45' title='108 topics' style='font-size: 8pt;'>Wikileaks</a></div>
</div></div>						<div class="clear"></div>
					</div> <!-- close row -->
					
					<!-- Get Copyright Text -->
																<div class="copyright-wrapper">
							<div class="copyright-border"></div>
							<div class="copyright-left">
								Copyright © 2010 - 2014. All Rights Reserved. EcuadorTimes.net. Todos los derechos reservados.						</div>
						</div>
										
				</div>
			</div> 
		
		</div><!-- footer wrapper -->
	</div> <!-- body wrapper -->
</div> <!-- body outer wrapper -->
	
<script type="text/javascript">jQuery(document).ready(function(){});</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript' src='http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/javascript/jquery.fancybox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/javascript/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/javascript/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/javascript/marquee.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"disable","controlsContainer":".slider-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/javascript/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ecuadortimes.net/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.ecuadortimes.net/wp-content/themes/worldwide-v1-01/javascript/gdl-tab-widget.js?ver=1.0'></script>

</body>
</html>